【緊急】WordPressをご利用の方

【今すぐご対応を】WordPressにおいて、認証を必要とせず、遠隔による外部からの改ざんが可能となる深刻な「コンテンツインジェクション」の脆弱性が明らかになった問題で、すでに改ざん被害が多く確認されています。